summaryrefslogtreecommitdiff
path: root/modules/nixfiles/hydra.nix
diff options
context:
space:
mode:
Diffstat (limited to 'modules/nixfiles/hydra.nix')
-rw-r--r--modules/nixfiles/hydra.nix2
1 files changed, 1 insertions, 1 deletions
diff --git a/modules/nixfiles/hydra.nix b/modules/nixfiles/hydra.nix
index 4161eb3..0814b3a 100644
--- a/modules/nixfiles/hydra.nix
+++ b/modules/nixfiles/hydra.nix
@@ -7,7 +7,7 @@ with lib; let
cfg = config.nixfiles.modules.hydra;
in {
options.nixfiles.modules.hydra = {
- enable = mkEnableOption "Whether to enable Nginx.";
+ enable = mkEnableOption "Hydra";
domain = mkOption {
description = "Domain name sans protocol scheme.";