summaryrefslogtreecommitdiff
path: root/modules/nixfiles/loki.nix
diff options
context:
space:
mode:
Diffstat (limited to 'modules/nixfiles/loki.nix')
-rw-r--r--modules/nixfiles/loki.nix2
1 files changed, 1 insertions, 1 deletions
diff --git a/modules/nixfiles/loki.nix b/modules/nixfiles/loki.nix
index c1dc136..7f85852 100644
--- a/modules/nixfiles/loki.nix
+++ b/modules/nixfiles/loki.nix
@@ -8,7 +8,7 @@ with lib; let
cfg = config.nixfiles.modules.loki;
in {
options.nixfiles.modules.loki = {
- enable = mkEnableOption "Whether to enable Loki.";
+ enable = mkEnableOption "Loki";
port = mkOption {
description = "Port.";